どのモデルのiPhone端末に対応していますか?

iOS9.0以上のOSがインストールされているiPhone 5S以降の端末に対応しています。iOSを最新の状態にアップデートしておくことを強くお勧めします。

どのモデルのiPhone端末に対応していますか?
トップへ戻る